Détail du message 77166.2

Message numéro 2 dans le sujet Compatibilité Change avec SOLR 4.X.

  • 77166.2 en réponse à 77166.1 écrit par xinity

    08/04/2013 11:43


    Jean-Michel
    Titre : Community Manager
    Rang : Expert
    Bonjour,

    Pour l'heure Change n'est compatible qu'avec la version 1.4 de SolR, pour plus d'information sur la configuration de SolR, cf ce message

    Pour une meilleure réponse, pensez à indiquer la version sur laquelle vous rencontrez des difficultés, ainsi que son type (CMS ou eCommerce core).
    Pour tout problème d'installation indiquez le nom de l'hébergeur et s'il s'agit d'un serveur mutualisé ou dédié.
 
1367 membres
Aucun membre connecté