Détail du message 72612.3

Message numéro 3 dans le sujet Installer Le Module gmaps en 3.5.2.

  • 72612.3 en réponse à 72612.2 écrit par Jean-Michel

    20/12/2012 14:40


    mamous
    Rang : Expert
    Bonjour,

    Voilà j'ai réussi à installer le module markergmaps, qui en exécutant la comamnde "php framework/bin/change.php install-module" demande en dépendance d'avoir le module gmaps.

    J'ai tester du BO de créer une nouvelle position et après de l'afficher sur le FO pour le moment tout fonctionne parfaitement.

    Merci

    Développeur & Intégrateur Web

    RBS Change
    V 3.5.2
    Ecommerce Core
 
1356 membres
Aucun membre connecté