Détail du message 77096.2

Message numéro 2 dans le sujet Le serveur n'a pu faire de requête vers lui même : assurez-vous que localhost soit accessible à votre serveur.

  • 77096.2 en réponse à 77096.1 écrit par antoinepayen

    05/04/2013 09:48


    seb
    Rang : Expert
    Hello
    Quelle version d'apache as tu ?
    Si c'est Apache 2.4, je te suggère de mettre en place une version 2.2 que tu trouves sur le site de wampserver.
    De même dans ta config apache (httpd.conf), assures toi que le dossier qui contient change est accessible, exemple pour le dossier www :
    <Directory "c:/wamp/www/">
        Options Indexes FollowSymLinks
        AllowOverride all
        Order Deny,Allow
        Deny from all
        Allow from 127.0.0.1
    </Directory>


    Sinon, cf le message à cette adresse :
    http://www.rbschange.....windows8-77016.html
 
1391 membres
Aucun membre connecté