Détail du message 43348.4

Message numéro 4 dans le sujet Migration vers 3.5.

  • 43348.4 en réponse à 43348.2 écrit par Jean-Michel

    14/12/2011 09:20


    guiom
    Rang : Expert
    Bonjour,

    Avez-vous validé le script de migration de de 3.0.4 vers 3.5 ?
    Les projets que je souhaite migrer n'utilise pas d'ecommerce, d'aop ni d'injection. Puis-je utiliser la version disponible sur le git ? si oui, qu'elle est la bonne procédure ?

    Merci
 
1367 membres
Aucun membre connecté