Détail du message 35328.4

Message numéro 4 dans le sujet Nombreuse erreurs lors de l'installations - Etape 3.

  • 35328.4 en réponse à 35328.3 écrit par Louek

    08/06/2011 12:33


    Louek
    Rang : Membre
    Cela fonctionne en installant la version 5.3.2i de EasyPhp. La version 5.2.10, elle ne marche pas (contient MySQL version 5.1 pourtant)
    Encore merci pour le coup de main.
    En outre, concernant le plug-in firefox pour accéder à l'interface admin, firefox me dit que celui-ci n'est pas compatible avec Firefox 4.0.1. Y a t-il un plug-in compatible ou est ce que je dois installer une version 3.6.xx de firefox?

    Encore merci
 
1362 membres
Aucun membre connecté