Détail du message 72172.1

Message numéro 1 dans le sujet RBS Change manager.

  • 72172.1

    17/12/2012 07:01


    manooweb
    Rang : Nouveau Membre
    Bonjour,

    J'ai bien lu qu'il fallait firefox inférieur à la version 17 pour permettre l'accès à votre backoffice.

    Comment fais-t-on pour accéder à votre démonstration quand malheureusement nous avons déjà un firefox à jour ?

    Merci bien
    Cordialement
    Emmanuel
 
1378 membres
Aucun membre connecté