Détail du message 28600.4

Message numéro 4 dans le sujet Firefox 4.

  • 28600.4

    05/04/2011 09:10


    Gaël Port
    Titre : Développeur RBS Change
    Rang : Expert
    Oups, je pensais avoir répondu vendredi mais apparemment j'ai dû oublier de soumettre mon message...

    Donc je disais que l'extension RBS Change Manager est déjà compatible Firefox 4.

    Par contre, quand j'ai mis à jour Firefox sur mon PC perso, j'ai constaté qu'elle ne se mettait plus à jour et que j'avais gardé la version de cet été (donc pas encore déclarée comme compatible Firefox 4). J'ai dû la ré-installer pour que ça passe... Vous êtes peut-être dans le même cas...
 
1366 membres
Aucun membre connecté