Détail du message 72872.2

Message numéro 2 dans le sujet Migration vers 3.6.2 et 3.6.3.

  • 72872.2 en réponse à 72872.1 écrit par rbs@ecocea.com

    04/01/2013 10:50


    Jean-Michel
    Titre : Community Manager
    Rang : Expert
    Bonjour,

    Pour pouvoir vous répondre correctement, pouvez vous indiquer quels sont les patchs concernés par le message d'erreur?

    Pour une meilleure réponse, pensez à indiquer la version sur laquelle vous rencontrez des difficultés, ainsi que son type (CMS ou eCommerce core).
    Pour tout problème d'installation indiquez le nom de l'hébergeur et s'il s'agit d'un serveur mutualisé ou dédié.
 
1378 membres
Aucun membre connecté