Détail du message 71985.2

Message numéro 2 dans le sujet Problème migration 3.5.3 - module updater.

  • 71985.2 en réponse à 71985.1 écrit par mamous

    14/12/2012 11:45


    mamous
    Rang : Expert
    Bonjour,

    Voila le problème est résolu.
    J'ai executer la commande "php framework/bin/change.php init" et tout fonctionne nickel maintenant.

    Merci.

    Développeur & Intégrateur Web

    RBS Change
    V 3.5.2
    Ecommerce Core
 
1367 membres
Aucun membre connecté