Détail du message 57227.5

Message numéro 5 dans le sujet Repository indisponible ?.

  • 57227.5 en réponse à 57227.4 écrit par Jean-Michel

    26/04/2012 11:53


    guiom
    Rang : Expert
    Merci pour l'intervention rapide.
    La mise à jour 3.5.4 est passée correctement.

    Concernant la 3.5.5, j'ai ce message :
    Unable to upgrade abstractdirectory-3.5.2
    Error in license file: ...., OpenSource license.
    Invalid license for abstractdirectory: OpenSource license.

    Du coup la mise à jour n'est pas installation depuis l'interface.
    Est-ce gênant pour passer en 3.5.5 via la ligne de commande ?
    Ce module n'est pas indiqué dans mon change.xml
 
1384 membres
Aucun membre connecté