Détail du message 44729.3

Message numéro 3 dans le sujet (bis) erreur après migration vers 3.5.1.

  • 44729.3 en réponse à 44729.2 écrit par Gaël Port

    06/10/2011 16:40


    Mathias
    Rang : Expert
    Bonjour,

    j'ai réalisé la migration en ligne de commande.
    J'obtiens cette erreur dès que je saisi la moindre ligne de commande.
    même 'change.php' seul me renvoi l'erreur.

    Voici le résultat du grep :

    modules/test/change.xml:        <version>3.5.0</version>
    modules/test/change.xml:                                <version>3.5.0</version>
    modules/septetunelieues/change.xml:     <version>3.5.0</version>
    modules/septetunelieues/change.xml:                             <version>3.5.0</version>
    modules/septetunelieues/.svn/text-base/change.xml.svn-base:     <version>3.5.0</version>
    modules/septetunelieues/.svn/text-base/change.xml.svn-base:                             <version>3.5.0</version>
    modules/workflow/change.xml:        <version>3.5.0</version>
    modules/workflow/change.xml:        <version>3.5.0</version>
    modules/workflow/change.xml:        <version>3.5.0</version>
    


    Les modules test et septetunelieues sont des modules spé.

    Merci !

    Développe sous linux Ubuntu 12.04 LTS Desktop
    Projet ecommerce core 3.6.7
 
1359 membres
Aucun membre connecté