Détail du message 44729.6

Message numéro 6 dans le sujet (bis) erreur après migration vers 3.5.1.

  • 44729.6 en réponse à 44729.5 écrit par Gaël Port

    06/10/2011 17:23


    Mathias
    Rang : Expert
    J'ai le bras long mais pas à ce point ^^

    Par contre il semblerait que ma version 3.5.0 était elle une pré-version fournie par Alexandre Simon lors de la formation.
    La migration vers la 3.5.1 devait justement me permettre d'intégrer les derniers correctifs.

    C'est le seul lien que je vois pour l'expliquer...

    En tout cas c'est résolu :)

    Développe sous linux Ubuntu 12.04 LTS Desktop
    Projet ecommerce core 3.6.7
 
1356 membres
Aucun membre connecté