Détail du message 82903.12

Message numéro 12 dans le sujet Disparition inquiétante.

  • 82903.12 en réponse à 82903.11 écrit par guiom

    06/11/2014 09:58


    salt
    Rang : Nouveau Membre
    Bonjour,

    Nous avons rencontré le problème en passant de la version
    PHP 5.4.4-14+deb7u14 (cli) (built: Aug 21 2014 08:36:44)
    à
    PHP 5.4.34-0+deb7u1 (cli) (built: Oct 20 2014 08:50:30)

    Ce patch est inclus dans le dernier update de sécurité debian : https://www.debian.org/security/2014/dsa-3064

    Serait-il possible de corriger ou proposer un correctif pour ce problème?

    Merci.


 
1442 membres
Aucun membre connecté