Mises à jour RBS Change : [Résolu] Problème migration 3.5.3 - module updater

  • 71985.1

    12/12/2012 14:19


    mamous
    Rang : Expert
    Bonjour,

    Je suis entrain d'effectuer une mise à jour de mon site, je suis actuellement en v 3.5.2.

    J'ai choisi de suivre la méthode du module updater 3.5.2 et le problème c'est qu'en installant ce dernier, mon back office ne se charge pas complétement, j'ai juste le menu d'Outils qui est afficher et après je recoit la fenêtre d'authentification une autre fois.
    J'ai laissé passé le problème de back office et la mise à jour s'est bien déroulée,je suis maintenant en 3.5.3 mais pareil pour l'accés au BO.

    Cordialement à vous.

    Développeur & Intégrateur Web

    RBS Change
    V 3.5.2
    Ecommerce Core
  • 71985.2 en réponse à 71985.1 écrit par mamous

    14/12/2012 11:45


    mamous
    Rang : Expert
    Bonjour,

    Voila le problème est résolu.
    J'ai executer la commande "php framework/bin/change.php init" et tout fonctionne nickel maintenant.

    Merci.

    Développeur & Intégrateur Web

    RBS Change
    V 3.5.2
    Ecommerce Core
 
Merci de prendre connaissance et de respecter les règles des forums.
 
1425 membres
Aucun membre connecté